Fehler im WordPress korrigiert

Nach der Installation von der WordPress Version 2.2 auf die Version 2.3 erschien diese Fehlermeldung: Warning: array_key_exists() [function.array-key-exists]: The first argument should be either a string or an integer in xxxx/wp-includes/category-template.php on line 176 Der Fehler lässt sich wie folgt beheben. Es fehlen zwei „Hochkommas“, die wir fett in der Korrektur gekennzeichnet haben. Diese werden in […]

Mehr erfahren
Cookie Consent mit Real Cookie Banner
X